Detta inlägg är gammalt och kan innehålla inaktuell information.
Kommentaren du söker har flyttats till en ny diskussion, eller är borttagen.

Sökfunktionen fungerar ej

Hej!

Sökfunktionen i "uppdaterad modellversion" fungerar inte.

Kommentarer

  • Hej!

    Vi ser inget fel med sökfunktionen från vårt håll så beskriv gärna problemet bättre.

    Mätdataexpert sötvatten
  • När jag skriver in ett ett delavrinningsområdes AROID i sökrutan och trycker enter händer inget medans det fungerar bra i den låsta modellversionen. Har testat med flera olika id.

  • Du har helt rätt. Tack för att du påtalade detta, det kommer att fixas inom en snar framtid. Tills dess kan man söka med ett litet knep. Om man tar bort sista siffran ur AROID:t i sökrutan och väljer detsamma ur listan med sökresultat (innehåller då typiskt endast ett AROID) som visas under inmatningsrutan, så fungerar sökningen.

    Systemutvecklare
  • Man kan inte söka på namn? Det vore väldigt fint om man kunde det. Tänker främst på havsområdena som inte är så många och man gärna snabbt vill hitta igen "sin" vattenförekomst utan att komma ihåg ID.

  • Hej!
    Det går i dagsläget bara att söka på AROID. Finns önskemål om fler sökfunktioner så lägg gärna in det som förslag i vår förslagslåda med länk: http://goo.gl/eb2n3
    .

    Mätdataexpert sötvatten
  • Nu fungerar sökningen. Tack för din felrapport.

    Systemutvecklare

Kommentera eller skriv ett nytt inlägg

Ditt namn och inlägg kan ses av alla. Din e-post visas aldrig publikt.